El foro de los usuarios de Vespa en España


Para los más modernos del siglo XXI, con los últimos avances de la tecnología vespera... y la nueva 946
2 mensajes Página 1 de 1
Buenas tardes a todos:

Quisiera pedir ayuda por si algún otro usuario ha tenido el mismo problema. Tengo una Vespa 250 GTS i.e. ABS del año 2007, con 45.300 kilómetros. Desde hace poco más de un año, de cuando en cuando, durante unos segundos, pierde potencia (el motor deja de empujar del todo, y da tirones) y, cuando eso sucede, al ralentí la moto se cala. Cuando voy en marcha, es especialmente preocupante y peligroso, pues ves con miedo cómo el coche que va detrás, se aproxima rápidamente. Es como si hubiese algo que hiciese mal contacto pero, ¿el qué?

He llevado la moto a dos talleres de Madrid, y no han dado con el problema. Estuvo mes y medio en el taller Samper, y no se les reprodujo el fallo. No estaban seguros de que fuese el bloque de la centralita (¿), y no quisieron proponerme cambiarla. Quise una segunda opinión y estuvo otras 5 semanas en el taller Tad Motor. Allí sí se les reprodujo esa pérdida de potencia, y concluyeron que el inyector no tenía una adecuada sujeción. Lo apañaron con una especie de brida pero, cómo no, volví a tener el problema. Me dijeron que habría que cambiar la pieza del inyector, y eso hicimos. Pero, dos días después, se caló nada más salir del garaje, y tuve una alarmante pérdida de potencia en una vía rápida. Pensé que me atropellarían los coches.

Por favor, ¿a alguno de vosotros le ha sucedido esto? ¿Cuál se os ocurre que pueda ser lo que falle?

Muchas gracias por vuestra ayuda.
Eduardo
Tú Vespa tiene botón rojo de corte eléctrico en el manillar?

Si es que si, yo lo anularía como primera opción.
GT 125 L
2 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados