El foro de los usuarios de Vespa en España


el scooter clasico se reinventa y actualiza al siglo XXI
4 mensajes Página 1 de 1
Hola compañeros! ante todo mostraros mis saludos y respetos a tod@s. Bueno pues a ver si me podeis echar una manita, tengo una LML Star 125 Automatica, el caso es que desde hace unos dias cuando freno con la maneta derecha (correspondiente al freno delantero) ni la luz de Stop del cuadro de mandos ni la luz trasera de freno se encienden...he leido por ahí que casi seguro que sea el sensor, que toca o limpiarlo bien o cambiarlo. Y mi pregunta es...alguno habeis tenido el mismo problema y limpiandolo se os ha solucionado?y como habeis conseguido acceder a él? Bueno gracias de antemano y cualquier respuesta me podrá servir de ayuda.

Por lo demás estoy encantado con mi LML. Un saludo y gracias de nuevo!
Hola!! Seguramente solo sea que tienes la luz fundida, prueba a cambiarla lo primero o echale un vistazo al filamento.
Salu2.
Hola #58Indiosoy y muchas gracias por la respuesta! pues tio no creo que sea cosa de la bombilla, por que con la maneta izquierda si que se ilumina tanto en el cuadro de mandos el STOP como la luz de frenada....creo que va mas por lo del sensor. De todos modos lo dije en el taller hace dos semanas ya...me dijeron que la pieza tardaba 4 dias pero aun sigo esperando..... :x :x :x :x :x
Bueno, pues ya quedó solucionado, al final cambiaron el sensor en el taller y fuera...Un saludo!
4 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado