El foro de los usuarios de Vespa en España


90 mensajes Página 6 de 6
Lo consultare con Berta,ultimamente esta algo perezosa y habría que hacerle un par de cosillas.PANI TE NECESITO!!!!!!!
DE OTRA COSA NO ENTENDERÉ,PERO DE VESPAS,NO TENGO NI PUTA IDEA...(J.Tarín)

¡¡CAMPAÑA EN CONTRA DE RESTAURACIONES INNECESARIAS,EL OXIDO ES TU AMIGO!!
Imagen

Uploaded with ImageShack.us
.
Ricky dejemos al margen lo otro, tienes una Vespa de "toma pan y moja", el casco... pues un acierto, no solo por sus hechuras también por su color.
El bordón, el espejo, el claxon, el cerquillo, el asidero y el otro embellecedor cromado longitudinal del side tan bonito... ¡te estan pidiendo a gritos una cresta cromada!

delicioso delicioso delicioso
Imagen Imagen Imagen
Vaya pasada, Ricky!!!

Un saludo.

Ponte

"pepaniada Burgos 2013"
Vespa 150S ´63 "Ofelia"
Vespa Sprint ´66 "Ligona"
Vespa P200E´83"Sacrifais"
Vespa PX 200 ´02 "La Milla Verde"
Muy original y muy bonita.
Es-pec-ta-cu-lar!!!!
ImagenVespa 150s 1ª serie, Vespa 150s 2ª serie Vespa 125 super, Vespa 160, Vespa 160 gt, Vespa TX 200, Vespa Px 125, Vespa Gts 300,..........
Super curioso el detalle de lo que parecería ser un "doble bordón" en la moto...
¿Puedes corroborarlo y poner otra foto?
Gracias y enhorabuena por semejante bellezón de Vespa & side :o
Vespa PX 200
.
Si Ricky, llamamos cresta al embellecedor negro sobre el guardabarros delantero de la propia Vespa.
Pero que guapa! madre!

:-)
Imagen Imagen Imagen
Buenos días Ricky, me gustaría ponerme en contacto contigo. Te mando un privado.
Iris 200 "semana santa"
125 S "resurrection interruptus" hasta nuevo bautismo
.
Hombre! Dichosos los ojos! :D

Pues rara avis, ese encendido que tienes, entonces. No te luce la luz de freno? Eso no lo vas a encontrar, ya te lo digo yo. Si lo que tiene es que no luce el freno, saca corriente del resto de luces y ya está. Sorry, no te puedo ayudar más porque lo de las chispas no es lo mío... Suerte!
Jajahaja ademas de rara avis,dueño desaparecido,asi vamos mu mal,jahaja soy el patito negro del foro,esa era una idea,sacar corriente del amarillo,pero sq tb del rojo de luces tampoco sale naaaaa,y hay veces q parece como si petardeara de chispa,pues ya m moskea q el Mierdatronic este churruscao y lo del pick up ese q dicen ste tb jodio
Ricky Gt escribió: Jajahaja ademas de rara avis,dueño desaparecido,asi vamos mu mal,jahaja soy el patito negro del foro,esa era una idea,sacar corriente del amarillo,pero sq tb del rojo de luces tampoco sale naaaaa,y hay veces q parece como si petardeara de chispa,pues ya m moskea q el Mierdatronic este churruscao y lo del pick up ese q dicen ste tb jodio



Si fuera el pick up no arrancaría. Y entonces olvídate de encendido porque los femsa al ser encapsulados no se pueden reparar. Prueba con una bombilla y un par de cables a ver de dónde puedes sacar corriente. Es más fácil que con un polímetro. Esto me lo recomendó Vespajo y es un invento. Con polímetro me volvía loco, y con una bombilla lo ves en 1 minuto.
gracias Nando,de momento x el rojo no sale corriente y x el verde tampoco,asi q...me tocara empalmar todo a uno,jajaj como en el casino,,,,apostare todo al amarillo!!!!! :-Djajajja cuando el amarillo pete,,,,bateria de coche al maletero del side y a correr,jajja
.
90 mensajes Página 6 de 6

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado