El foro de los usuarios de Vespa en España


Sabemos que su mantenimiento es sencillo, pero aún así nunca viene mal una ayuda...
2 mensajes Página 1 de 1
Hola a todos,
Acabo de adquirir una Vespa PK75XL y tengo problemas para arrancarla.
Tiene que arrancar siempre con el starter sacado(de hecho a la segunda patada arranca), pero entonces se me revoluciona y tengo que quitarlo, si es poco a poco puedo en algún momento conseguir que se quede en ralentí pero a muchas vueltas.
En el momento que intento acelerar hace como que se ahoga pero responde y al final se vuelve a revolucionar a tope. Si dejo de acelerar al final se terminará calando o con ralentí muy alto para que no se cale.
Y andando igual, si aceleras se embala y a veces tienes que quitar el contacto.
He limpiado el carburador, he quitado la bujía y veo que tiene un poco de grasa, la voy a cambiar pero creo que el problema viene de la carburación.
por lo que he leído podría ser una fuga de aire del carburador pero si me podeís dar alguna pista para poder arreglarla os lo agradezco.

Un saludo
Buenas
Pues he desmontado de nuevo el carburador, lo he limpiado, he limpiado el filtro del aire, también el depósito y ahora he conseguido dejarla en ralentí pero no puedo acelerar mucho porque se revoluciona.
Con el sillín abierto suena como si no tuviera el filtro del aire.
Podría ser de eso?
Saludos
2 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados