El foro de los usuarios de Vespa en España


Para los más modernos del siglo XXI, con los últimos avances de la tecnología vespera... y la nueva 946
10 mensajes Página 1 de 1
Saludos gurus de las Vespas!

Tengo un enorme problema que aparece esporadicamente en mi Vespa GTS.

Cuando le da la gana, en marcha sse me ahora y es como si se calara. Tengo que parar, frenar y volver a encender.

Cambie bujia y pipeta, mire liquidos, filtros , que estuviera bien purgado el circuito, etc.

Lo unico que no veo que este en regla es el escape que suena "demasiado" incluso oigo alguna de las explosiones, lo noto mas ronco que de costumbre.

Puede ser la dichosa junta de escape el motivo de mis problemas??? :evil:


repito lo hace "esporadicamente"
Chico Zen
Lo de que oigas más el escape y las explosiones si que será por el anillo de grafito, pero no tiene porque ahogarse. La mía también me lo ha hecho alguna vez, pararse el motor cuando paraba en un semáforo o algo, ahora ya hace bastante tiempo que no ha vuelto a hacerlo. Puede ser cualquier chorrada, si persiste tendrás que llevarla al taller.
igualmente el anillo de grafito mejor que lo cambie porque debe estar deteriorado

Las paradas en seco en los semaforos como se te solucionaron? o vienen inesperadamente?
Chico Zen
No será el famoso botón rojo del puño derecho??.
Me consta que a muchas les ha dado problemas y acabaron inutilizándolo o reacondicionándolo para warning.
Jamás lo había oído en una ABS.
Un saludo
GTS 250 IE ABS Rojo Vintage
Vespino f9 Fast Rider amarillo
LML 200 4t color chocolate (la chocolatina)
Motovespa Delta 1
Motovespa Delta 2
Motovespa Delta 3 (por rehabilitar)
Gerard escribió: igualmente el anillo de grafito mejor que lo cambie porque debe estar deteriorado

Las paradas en seco en los semaforos como se te solucionaron? o vienen inesperadamente?


Asegúrate que esta jodido porque no es precisamente barata la mierda esa. Yo lo cambie hace poco y me suena que fueron como 30€ la broma.
Lo de las paradas a mi se me soluciono sólo, no tengo ni idea de porque se producirían.
El casquillo sobre 20€. Y un cuarto de hora de faena.
Respecto a las paradas, puentéa el botón rojo y prueba una temporada. Si no se soluciona, llevala a un servicio oficial, y que te conecten el Navigator. Posiblemente tengas sucio el inyector o te esté dando algún fallo en la bomba. Así de paso te lo ajustan todo.
Cuando falla se enciende el testigo amarillo?
Un saludo.
Vespa Primavera T3, 79 Missing :-(La esperanza, es lo ultimo que se pierde...
Vespa GTV 250 i.e.
LML STAR 200 4t.
Vespa Cosa II 200
Lambretta LI 150 S3
Lambretta LD 125
no se enciende el testigo amarillo.

lo del boton rojo de desconexion, como lo puenteo? hay algun brico?

me gusta la idea de utilizarlo como boton de warning.
Chico Zen
Has mirado que tenga relación con la admisión de aire?

A mi me pasaba algo similar en la LX125 y resulta que era una junta de la tobera de admisión de aire que estaba un poco desplazada y entraba más aire del necesario por lo que a la minima que cortaba gas y entraba en ralentí aunque estuviera en marcha la moto se apagaba
Vespa LX 125
Relé en mal estado? Imagen


Enviado desde mi iPhone con Tapatalk
Has mirado, aparte del "botón rojo" que acertadamente te han mencionado, que los bornes de la batería estén bien apretados?
CÉSAR
Vespa GTS 300 Super ie de 2008 "Toscanina"
SOY "VESPISTA", NO "VESPERO"
http://10pulgadas.blogspot.com.es/"
10 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado