El foro de los usuarios de Vespa en España


Aquí debeis de presentaros los nuevos usuarios de los foros para recibir el BAUTIZO VESPANIANO
2 mensajes Página 1 de 1
Hola, me presento, soy Jorge de Valencia, el caso es que he comprado una Vespa et4 125 con motor antiguo, la moto iba bien hasta hace un par de semanas, pero últimamente se para al ralentí cuando está caliente, la he llevado al mecánico (servicio oficial), que aparte de decirme en pocas palabras que este motor es una m..., me ha limpiado el carburador, hemos puesto una centralita nueva, la compre yo (del chino por si acaso) y nada..., el problema sigue, ahora me recomiendan cambiar el estator que vale una leña, alguien ha tenido este problema?, me podéis ayudar?, gracias de antemano, la moto tiene 14mil km y se ha puesto a punto después de un largo tiempo parada todo a cargo del vendedor, bujía, pipa, grifo gasolina, aceite, filtro, goma gasolina, bujía...
Bienvenido al Foro de Vespania.

Un saludo y síguenos también en Facebook:

Amigos de Vespania:

https://www.facebook.com/Amigos-de-Vespania-220143941396683/
Grupo Vespania:
https://www.facebook.com/groups/vespania
Vespa Club de España:
http://www.vespaclubespana.es

Para subir fotos a un post en el foro: http://subefotos.com/
Alberto Segovia - VESPANIA

Vespino NL - 1981
Vespa P200E - 1981
Vespa GTS 300 Super - 2010
Imagen
AMIGOS DE VESPANIA en Facebook
Para que el que cree no es necesaria ninguna explicación: para el que no cree toda explicación sobra.
2 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado