El foro de los usuarios de Vespa en España


Informate, pregunta, responde sobre los temas que se te ocurran relacionados con este mundillo...
5 mensajes Página 1 de 1
Hola a tod@s

De antemano aviso que no tengo ni idea de mecánica , pero me gustaría saber vuestro opinión antes de llevar la moto al taller.

Se trata de una vespa Primavera nk 125 del año 81.

Hoy al ir por una vía de servio , puño a tope durante unos 3/4 minutos , ha hecho un ruido "metálico" como algo que está girando "suelto" y se ha parado el motor. A pararme he visto que salía humo de calor por la zona del motor.
Se ha parado de golpe en marcha
No de bloqueado la rueda
A capón no arranca, no hace ni el amago.
El pedal de arenque las dos o tres primeras vecen no bajaba , luego baja con la dureza normal de siempre peor no ha ce nada. :oops: :oops:

¿ qué opináis ?

Gracias de antemano
Corrijo , el pedal de arranque de ha quedado clavado, solo baja cuando mantengo el embrague pisado.

Ya lleve la moto al taller, pero hasta dentro de una semana no empezarán a mirarla ... :(

Alguna opinión ??
Hola compañero. Pues yo no te puedo ayudar... A mí me dijeron que no era bueno llevar mucho rato el gas a tope, que cuando lo hiciera cada cierto ratillo aflojara y volviera a acelerar, pero bueno, un amigo tiene una igual que la mía, la "maltrata" a más no poder y ha llegado a llevarla una hora a todo gas y nunca le ha dado problemas. A ver qué dicen los expertos del foro.
Un saludo.
La Vespa no pierde aceite, marca el territorio.
Hola
Ya tengo diagnóstico del taller , se ha partido el cigüeñal :shock:
Me recomienda abrir el motor para ver que lo ha podido provocar y le dado el visto bueno.
Alguna idea de porque se ha podido partir el cigüeñal ?, me dice que sin desmontar el motor no ve más anomalías pero le resulta raro que de parta porque si ...

Gracias de antemano
Puede que tenga la biela doblada,
5 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado