El foro de los usuarios de Vespa en España


Informate, pregunta, responde sobre los temas que se te ocurran relacionados con este mundillo...
3 mensajes Página 1 de 1
Hola a todos!!
Después de haber presentado, cuento mi drama.. jeje
Pues he comprado una vespa tx 200 del 89 en un estado aceptable, nada más comprarla y darle un buen lavado le puse una bujía nueva (de momento, mi idea es ponerle cilindro y escape)
El caso es que yendo para el trabajo, unos 20 km se me paró la vespa, creía que había entrado en reserva, des pues de cambiar la llave de paso arrancó y llegue al curro.
El problema grande vino a la vuelta, la moto se me paró en la autovía, circulando a 80km/h le di a la palanca y había perdido compresión, pensé que había gritado, llame a la grúa y me llevo a casa. Al día siguiente al abrir el cilindro me encuentro la sorpresa, ¡agujero en el pistón! Y se notaba que ese agujero era reciente (se veía el aluminio limpio)
Conclusión, que estoy convencido que ha sido por poner una bujía con grado térmico inadecuado.
Nunca imaginé que una simple bujía sería tan importante. En fin.

Bueno, que me enrollo.. que le he comprado un cilindro polini 210cc con un escape Malossi y un carburador 28, a tomar por culo.
¿Que pensáis de agujero del pistón?
¿Ha sido la bujía no?
¿Que os parece el kit de grupo térmico que le he comprado?
Saludos!
Dejo enlace a un vídeo que le he hecho.

https://youtu.be/X7c-gM6XbZg
Suele ser por mezcla muy pobre o por una bujía muy caliente...
Vespa TX200 y HD FLSTCi Heritage Softail Classic
3 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados